Sistema de ignicion (black y gold box)

Página 1 de 2. 1, 2  Siguiente

Ver el tema anterior Ver el tema siguiente Ir abajo

Sistema de ignicion (black y gold box)

Mensaje  Pedro80 el Jue Mayo 13, 2010 7:05 pm

Hola , como ya sabran muchos usuarios las primeras cx poseian sistema un de ignicion hitachi del tipo CDI el cual tambien sabran es causante de muchos dolores de cabeza cuando este falla.
La idea de este post es contar la experiencias y conocimientos sobre el encendido de nuestras motos para asi poder solucionar los eventauales problemas que podamos tener.
Como sabran hay muy poca informacion de esta parte de la moto, y muy pocos han probado los circuitos que hay en la red que suponen soluciones provisorias o permanentes del sistema de chispa.espero se unan para poder adentrarnos mas en el tema que nos podra ser utiles a todos.saludos


Última edición por Pedro80 el Sáb Mar 12, 2011 4:56 am, editado 1 vez

Pedro80

Mensajes : 67
Fecha de inscripción : 10/05/2010
Localización : Argentina

Ver perfil de usuario

Volver arriba Ir abajo

sistema de encendido

Mensaje  pepe el Jue Mayo 13, 2010 10:56 pm

bueno compañeros el sistema de la cx es distinto de la gl. a tu pregunta, a ambas le vale la bovina encargada de producir luz de la honda dominato ; el resto del sistema se le anula y se le pone dos cdi hindependiente que vale 150 euros yo se lo tube que hacer a la mia el que lo hace vive aqui en malaga(españa) .yo ya aprobeche y le cambie el limite de reboluciones de 9.000 a 14.000 entre eso los escape y algo de calburacion va de muerte

pepe

Mensajes : 11
Fecha de inscripción : 30/04/2010
Edad : 48
Localización : ahaurin de la torre MALAGA

Ver perfil de usuario

Volver arriba Ir abajo

Re: Sistema de ignicion (black y gold box)

Mensaje  Pedro80 el Vie Mayo 14, 2010 1:47 am

pepe eso que describiste lo se desde hace tiempo, lo que yo decia era ver si alguien tuvo inconvenientes con el cdi original en los modelos anteriores al 82, si tuvieron la oportunidad probar los circuitos que circulan en la red y si alguien pudo abrir una caja original ,en definitiva ver si alguien metio mano en el circuito que viene en la moto y cosas asi.
Tambien me gustaria preguntarse pepe si al cambiar el cdi colocaste los NEC que traen los modelos posteriores con su juego de pick-up o solo el estator y las cajas de encendido.
Si alguien tiene una idea de electronica puedo subir el circuito que me mando el amigo de UK como para terminar de desifrar algunos valores que no estan descritos en el esquematico.saludos

Pedro80

Mensajes : 67
Fecha de inscripción : 10/05/2010
Localización : Argentina

Ver perfil de usuario

Volver arriba Ir abajo

El mio va bien!

Mensaje  David CX el Vie Mayo 14, 2010 2:06 am

Pues el tema es un poco especializado, yo de electrónica no se mucho!
Pero mi CX es del 80 y hasta ahora no a molestado por CDI, un antiguo dueño en el pasado le cambio la corona al generador (El que va dentro del motor), y el regulador que va en la tapa izquierda de la moto....
No se nada mas al respecto, pero estaré muy pendiente del tema para aprender!!
avatar
David CX

Mensajes : 93
Fecha de inscripción : 03/05/2010
Edad : 38
Localización : Bogotá - Colombia

Ver perfil de usuario

Volver arriba Ir abajo

sistema de encendido

Mensaje  pepe el Vie Mayo 14, 2010 11:05 pm

pedro,he mirado tu perfil, tecnico electronica.yo te comento lo poco que se,que es bastante poco jajajaja.respecto a lo que me preguntas,el modelo de mi moto no lleva los nec,sin embargo he visto que algunos modelos de la gl si los llevan pero no llevan cdi.a la mia se le anulo el avanzador emisor.bueno,sabiendo cual es tu profesion,espero de que seas tu el que nos pongas al dia;te agradecere cualquier informacion.

pepe

Mensajes : 11
Fecha de inscripción : 30/04/2010
Edad : 48
Localización : ahaurin de la torre MALAGA

Ver perfil de usuario

Volver arriba Ir abajo

Re: Sistema de ignicion (black y gold box)

Mensaje  Pedro80 el Dom Mayo 16, 2010 4:25 pm

voy a tratar de dar una pequeña explicacion sobre lo que tengo entendido respecto al encendido de nuestras motos.
Cuando Honda lanzo al mercado las primeras CX´S , montaron sistemas de ingnicion Hitachi, los cuales contaban con una volante magnetica encargada de generar las tensiones tanto para el sistema de encendido como el sistema electrico de la moto en conjunto con el famoso ESTATOR , 2 captores ubicados dentro de la tapa trasera del motor (junto al estator y volante) y un pequeño estator ubicado fuera de la tapa antes mencionada , con la funcion de general los pulsos de avance.
Bien... la volante magnetica esta montada sobre el cigüeñal , por lo tanto esta al girar induce campo magnetico sobre el estator quien se encarga de generar las tensiones para el sistema electrico de 12v ocupando 3 bobinas del estator identificables por el color Amarillo de los 3 cables que van al RECTIFICADOR-REGULADOR y tambien proporcionar 2 tensiones mas para el sistema de encendido , que salen de 2 pequeñas bobinas montadas sobre la estrella del estator.Estas dos bobinas identificadas por los colores Blanco y Azul generan una tension de 90vca y 100vca respectivamente.
Este sistema permitia que con poca carga de bateria la moto arrancara, pero desgraciadamente este sistema era de fallar porque el estator sufre el calor que irradia el motor ya que esta montado en la parte trasera del mismo , lo que hace que la laca de los bobinados se deteriore; provocando perdidas electricas que en consecuencia afectan el funcionamiento del sitema de chispa.
Del mismo modo se ven afectados los bobinados de baja tension que se usan para la carga de bateria y circuito elctrico de la moto(Amarillos).
Lo que sucede normalmente en estos modelos de CX es que al deteriorarse el bobinado, la bateria o acumulador deja de cargar en forma correcta o bien se produce una perdida de potencia de motor o deja de arrancar por falla del sistema de ignicion.
Ahora puntualmente situados sobre el sistema de chispa, la falla de perdida de potencia por lo gral se localiza entre 5000 y 5.500 rpm , debido a que el bobinado Azul no entrega la tension suficiente para alimentar el CDI, teniendo como consecuencia una chispa "pobre" que no es suficiente para detonar la mezcla (aire-combustible) dentro del cilindro a altas rpm.
Si la tension entregada por dicho bobinado es muy inferior a los valores normales o bien son nulos ; la motocicleta tendra problemas para arrancar o directamente no tendra chispa en las bujias para detonar la mezcla.
En los modelos mas modernos de CX (posteriormente GL) ese sistema fue sustituido por un sistema de encendido trasnsistorizado(CDI cambió a Transistorizado) y el estator o generador fue reemplazado por uno trifasico standard que generaba solo las tensiones corespondientes para que el RECTIFICADOR-REGULADOR se encargara de entregar el voltaje adecuado para la carga de bateria y alimentar el sistema electrico total de la moto(luces , bateria y ahora tambien sistema de ignicion)
Este sistema tuvo como gran ventaja aprovechar todo el generador para obtener las tensiones de carga y luces , dando asi mejor rendimiento al sistema electrico por tener una corriente mayor que el sistema anterior y a su vez desvincular en forma directa el sistema de ignicion del estator.
Resumiendo (ya me extendi demasiado):
Sistema antiguo de ignicion y carga:3 Cables Amarillos proporcionan tension al acumulador y resto del sistema electrico - 1 Cable Azul y 1 Blanco proporcionan las tensiones para el sistema de chispa.
Sistema moderno de ignicion y carga:Solo 3 cables amarillos salen del generador y se encargan de cargar el acumulador y alimentar el sistema electrico que ahora incorpora el nuevo sistema de chispa que no necesita ningun otro bobinado para funcionar.

Mas adelante profundizaré mas el tema y daré tambien algunas pautas para detectar problemas ya sean electricos o de ignicion.saludos


Última edición por Pedro80 el Lun Oct 17, 2011 5:03 am, editado 1 vez

Pedro80

Mensajes : 67
Fecha de inscripción : 10/05/2010
Localización : Argentina

Ver perfil de usuario

Volver arriba Ir abajo

sistema de ignicion

Mensaje  pepe el Lun Mayo 17, 2010 12:03 am

pedro primero darte las gracias . ese era el sistema que llevaba la mia cx500c del 82 , si esos son los sintomas , te comento, respecto a si alguien habia metido mano al sistema yo la desmonte y yo la monte, este señor solo me hizo los cdi que como ya te comente anulo el sistema de abance de los que tu haces mension y las dos bovinas pequeñas del rotor ahora el abance lo hace el cdi que me hicierón

pepe

Mensajes : 11
Fecha de inscripción : 30/04/2010
Edad : 48
Localización : ahaurin de la torre MALAGA

Ver perfil de usuario

Volver arriba Ir abajo

No tengo palabras.

Mensaje  javi el Lun Mayo 17, 2010 11:26 pm

Pedro me has dejado alucinado. Anda que tu Pepe también te las traes. Muchas gracias por la información, si no te importa Pedro pondré cuando tenga tiempo tu post (en tu nombre) en la web de CX500Spain en el apartado cosas de taller, si quieres que me espere a que lo tengas más elaborado me lo dices. Esto al final va a ser un Master en motores Honda CX / GL. Por cierto. aunque no sea el sitio, este verano voy a intentar reparar la otra CX que tengo, la que compré con el tensor de la cadena de distribución roto. Abriré un tema.
Saludos compañeros.


Última edición por javi el Sáb Mayo 22, 2010 10:38 pm, editado 1 vez
avatar
javi

Mensajes : 126
Fecha de inscripción : 30/04/2010
Edad : 53
Localización : Valencia - España

Ver perfil de usuario http://sites.google.com/site/cx500spain

Volver arriba Ir abajo

Re: Sistema de ignicion (black y gold box)

Mensaje  Pedro80 el Vie Mayo 21, 2010 4:17 am

antes que nada una pequeña aclaracion: continuo el tema aqui , pero en caso de que los moderadores decidan moverlo a un tema nuevo no me molesta en lo mas minimo, yo lo no hago para no complicar las cosas.
ahora si lo prometido es deuda...
como dije el otro dia luego de la explicacion basica de como funciona nuestro sistema electrico y de ignicion , dare algunos datos que espero sirvan para ayudar a todos los usuarios.
1)Sistema electrico(luces, carga de bateria):
Como ya explique antes nuestro estator tiene 3 devanados distintos sobre su nucleo(3 bobinas) que se encargan de generear corriente alterna para asi ser rectificada y regulada para abastecer los consumos electricos de la motocicleta, ahora bien, porque usar 3 bobinas??? sencillo por una cuestion de espacio fisico y rendimiento del generador .El estator esta bobinado de forma TRIFASICA(de ahi las 3 bobinas) , esto se usa para generar gran cantidad de corriente en espacios reducidos como por ejemplo la tapa posterior de nuestros motores.
Por que es necesario un bobinado trifasico si solo necesitamos 2 cables para el sistema electrico Rojo(+) y Negro(-), pues bien la respuesta a eso la da el consumo electrico que requiere la moto, las lamparas, el sistema de aranque y demas consumen mucha corriente, por lo tanto es necesario abastecer la corriente de carga del acumulador y ademas proveer una corriente extra para mantener en regimen los 12v que consumen todos los artefactos de la moto.
El Rectificador-Regulador tiene como funcion convertir la corriente alterna trifasica entregada por el generador a corriente continua para poder ser usada en nuestro sistema electrico.Entre cada bobina existe una tension alterna que es rectificada por medio de diodos y regulada por un sistema de SCR(tiristores) y sensor que se encargan de mantener una tension de 14,5v aprox a la salida del regulador , adecuada para la carga de bateria.
Fallas del sistema de carga:
Cuando una o varias de estas bobinas se ponen en corto el alternador deja de entregar la corriente nominal requerida por el sistema.
Como verificar el sistema de carga ?:
Con el motor encendido medir con un multietro en una escala de 20vcc la tension sobre los bornes del acumulador , a un regimen de vueltas bajos la tension no debera ser inferior a 12,5vcc y a un regimen de 5000-5500rpm el valor de dicha tension debera ser de entre 14,5/15vcc.Estos valores deberan ser obtenidos con las luces de la moto funcionando en condiciones normales , en caso de no obtener los resultados descritos se procedera a revisar las bobinas de carga del estator.
Como verificar las bobinas de carga ?:
Con el motor parado , desconectar el conector de 3 terminales que proviene del estator (cables amarillos) , encender la moto y verificar las tensiones entre los devanados, para eso utilizamos un multimetro en escala de 200vca o superior , efectuar las medidas entre los cables (2 por vez y sin puentear los terminales entre si) a 1000rpm, entre cada par se debe obtener una tension de 20vca o mas. Si en alguno de los pares la tension es notoriamente inferior a los 20vca , es sintoma de que una bobina tiene perdidas o en corto.VER IMAGEN
http://img215.imageshack.us/i/conectordelgenerador.png/



Si al verificar las bobinas se obtienen mediciones erroneas, se debera proceder al rebobinado del estator.


#NOTA: asegurarse que los terminales esten libres de sulfato, oxido en su superficie o chispeado.Puede limpiarse con WD-40 y lija o bien cambiar el conector si fuera necesario.

2)Sistema de ignición:
El sistema de ignición de nuestras motos hasta el año 82 estaba ocupado por un CDI(Capacitor Discharge Ignition) Hitachi (caja negra o plateada), que se encarga de proporcionar alta tension a las bujias para que se produzca un arco entre sus electrodos (chispa) y asi detonar la mezcla en los cilindros. Para que nuestro CDI funcione necesita alimentación del estator, este ultimo ademas de tener las bobinas de carga ocupa tambien 2 bobinas adicionales de media tension que son identificables por los colores Blanco (bobinado de baja) y Azul (bobinado de alta).
Este par de cables carga los capacitares que tiene nuestro CDI en su interior para que al ser descargados de forma electronica generen un pico de tension que exitara las bobinas de alta tension o ignicion.
Las fallas mas normales en este sistema son:
Perdida de potencia a altas rpm a causa de una falla del bobinado de alta en estator o bien falla de encendido del motor a causa de un problema en el bobinado de baja.
En caso de falla a altas rpm puede probarse desconectar el cable Azul de la entrada al CDI y en su lugar efectuar un puente con el cable blanco, esto suele funcionar , pero las rpm se limitaran a un maximo de 7000 aprox.
Otra opcion es conectar a la CDI solo el cable azul dejando sin conexion el cable Blanco, de esta manera se puede comprobar si la moto llegar a su regimen de rpm.
NOTA:verificar los capuchones de bujias, sacar el tornillo en su interior y limpiar las piezas si es necesario y soplar con WD-40.Por ahora les dejo esta información, pero mas adelante pondre algunos datos utiles mas.saludos


Última edición por Pedro80 el Vie Mayo 21, 2010 6:12 pm, editado 1 vez

Pedro80

Mensajes : 67
Fecha de inscripción : 10/05/2010
Localización : Argentina

Ver perfil de usuario

Volver arriba Ir abajo

Colocados los posts en la web

Mensaje  javi el Vie Mayo 21, 2010 1:19 pm

Pedro he colocado los dos post en la web y he adjuntado dos archivos que son las microfichas de honda del generador y el cdi, creo.
Gracias por todo. enlace CX500Spain
avatar
javi

Mensajes : 126
Fecha de inscripción : 30/04/2010
Edad : 53
Localización : Valencia - España

Ver perfil de usuario http://sites.google.com/site/cx500spain

Volver arriba Ir abajo

sistema de ignicion

Mensaje  pepe el Vie Mayo 21, 2010 11:33 pm

pedro me dejas alucinado. espero que no te importe que lo explique de otra forma para los que entiendan poco como yo . bueno si son tres bovinas ,pero si mirais bereis 14 bovinas pequeñas se trata de tres hilos de cobre unidos por un estremo y un total de 37 vueltas a cada bovina .uno es masa o - el otro positibo o +el otro es tambien positibo es el que manda corriente cuando ponemos el contacto, que en la cx es negro + encargado de dar la corriente necesaria al sistema para empezar a producir corriente .

pepe

Mensajes : 11
Fecha de inscripción : 30/04/2010
Edad : 48
Localización : ahaurin de la torre MALAGA

Ver perfil de usuario

Volver arriba Ir abajo

sistema de ignicion

Mensaje  pepe el Sáb Mayo 22, 2010 12:59 am

hola pedro he visto tu mensaje .yo he intentado escanearlo otras veces pero sale muy borroso ,de todas forma seguire intentadolo ,en cuanto lo consiga temando el sistema de potencia del generador .ha los demas animaros setrata de echar un buen rato aun que no sepamos mucho

pepe

Mensajes : 11
Fecha de inscripción : 30/04/2010
Edad : 48
Localización : ahaurin de la torre MALAGA

Ver perfil de usuario

Volver arriba Ir abajo

Sera esta mi falla?

Mensaje  David CX el Sáb Ene 08, 2011 2:03 am

Mensaje David CX Hoy a las 2:01 am
Señores me lei todo el tema y me parecio excelente la informacion aportada, gracias.
Ahora les cuento mi problema, vivo en Bogota a 2,600 metros de altura sobre el nivel del mar y mi motocicleta alcanza las 7.000 - 8.000 Rpm sin ningun problema, pero cuando viajo y por cuestiones geograficas de mi pais el cambio de altura es drastico y exagerado, me refiero que cuando llego a tierra caliente (178 metros de altura sobre el nivel del mar) la moto se le dificulta acelerar de 4,000 a 5,500 RPM, el problema sera entonces de CDI? siempre pense que era de carburacion...
Espero respuestas gracias!!
avatar
David CX

Mensajes : 93
Fecha de inscripción : 03/05/2010
Edad : 38
Localización : Bogotá - Colombia

Ver perfil de usuario

Volver arriba Ir abajo

Re: Sistema de ignicion (black y gold box)

Mensaje  Pedro80 el Sáb Ene 08, 2011 10:08 pm

hola david, te voy a contestar y espero que no creas que estoy bromeando.
En primer lugar no creo que falle el cdi , ya que si lo hiciera lo haria en todo momento , el problema que tienes se suele dar en alturas por falta de oxigeno, la moto se siente pesada, sin empuje , como si estuviera remolcando peso.
Ahora viene la "broma", cuando estes circulando por la zona problematica en la que la moto se apuna por falta de Oxigeno, colocale un pedazo de cebolla al filtro de aire, si señor CEBOLLA comestible, aumenta la cantidad de oxigeno en la admision y mejora el andar.
A algunos les parecera mentira pero lo he probado y realmente resulta, eso si, no hace falta dejarle la cebolla por el resto de tu vida, solo prueba en el camino que te da problemas y notaras diferencia.saludos

Pedro80

Mensajes : 67
Fecha de inscripción : 10/05/2010
Localización : Argentina

Ver perfil de usuario

Volver arriba Ir abajo

Re: Sistema de ignicion (black y gold box)

Mensaje  David CX el Mar Ene 11, 2011 12:35 am

Pedro80, tienes razon en decir que si el problema fuera en el CDI seria contante el daño en cualquier altura....
Pero en mi caso es cuando mas cerca al nivel del mar estoy (cuando mas oxigeno hay), por que en las alturas (Bogota) don de supuestamente hay menos oxigeno la moto me trabaja muy bien!.... me llama mucho la atencion lo de "La cebolla" me gustaria saber que tipo de cebolla utilizaste para ese caso, en Colombia conozco estas clases de Cebolla, larga y cebolla Cabezona.
Explicame mas afondo todo esto.. Gracias!!
avatar
David CX

Mensajes : 93
Fecha de inscripción : 03/05/2010
Edad : 38
Localización : Bogotá - Colombia

Ver perfil de usuario

Volver arriba Ir abajo

Re: Sistema de ignicion (black y gold box)

Mensaje  Pedro80 el Jue Ene 13, 2011 4:11 am

hola David , el tipo de cebolla que use era la comun, supongo que uds alli la llaman cabezona, por otra parte et recomiendo revisar el tipo de bujia que tienes puestas en la moto , que sea de las caracteristicas indicadas, mas que nada por el grado termico y la calidad de los electrodos,puede ser que a nivel del mar el oxigeno sea un poco mas frio , y no hay que olvidar que este fluye por el sistema de admision y termina en la camara de compresion, tiene cierta vinculacion con la temperatura de la mezcla que va a los cilindros y por consecuente con el desempeño del motor.
En el manual figuran las siguientes bujias:
USA: ND X24ES-U NGK D8EA
CANADA: ND X24ESR-U NGK DR8ES-L
Verifica el tipo de bujia que tienes colocadas, si ya tienen algunos kilometros encima cambialas, al sacarlas fijate que color que tiene la ceramica que rodea el electrodo, debe ser de un color ladrillo(rojizo) o cuanto mucho un poquito mas oscuro.
por ultimo revisa lo que escribi hace un tiempito sobre los capuchones de las bujias, suelen traer problemas.un abrazo

Pedro80

Mensajes : 67
Fecha de inscripción : 10/05/2010
Localización : Argentina

Ver perfil de usuario

Volver arriba Ir abajo

La cebolla

Mensaje  javi el Jue Ene 13, 2011 10:20 am

Pedro80 escribió:hola david, te voy a contestar y espero que no creas que estoy bromeando.
En primer lugar no creo que falle el cdi , ya que si lo hiciera lo haria en todo momento , el problema que tienes se suele dar en alturas por falta de oxigeno, la moto se siente pesada, sin empuje , como si estuviera remolcando peso.
Ahora viene la "broma", cuando estes circulando por la zona problematica en la que la moto se apuna por falta de Oxigeno, colocale un pedazo de cebolla al filtro de aire, si señor CEBOLLA comestible, aumenta la cantidad de oxigeno en la admision y mejora el andar.
A algunos les parecera mentira pero lo he probado y realmente resulta, eso si, no hace falta dejarle la cebolla por el resto de tu vida, solo prueba en el camino que te da problemas y notaras diferencia.saludos
La verdad es que creía conocer todas las propiedades de la cebolla, pero va a ser que no.
La justificación de su efecto beneficioso para la combustión podría ser el mismo que la justificación de porqué nos hace llorar. Al romper sus moléculas se liberan gases ácidos http://www.uv.es/jaguilar/curioso/cebollas.html En este enlace lo explica. Estamos "dopando" a nuestra vetusta cx de una forma natural, pasaríamos todos los controles. Como vean este post los de Ferrari, me veo a Fernando Alonso con un saco de cebollas detrás del asiento.

Fuera bromas, Pedro eres un crack. No dejas de sorprendernos.
avatar
javi

Mensajes : 126
Fecha de inscripción : 30/04/2010
Edad : 53
Localización : Valencia - España

Ver perfil de usuario http://sites.google.com/site/cx500spain

Volver arriba Ir abajo

FALLA EN UN CILINDRO CX 500 CUSTOM 80'

Mensaje  javier el Vie Jun 17, 2011 11:21 pm

BUENO LLEGO MI DIA POR PRIMERA VEZ ME DEJO A PIE MI CX, EMPEZO NO ARRANCANDO Y UNA VEZ QUE LO HIZO ANDUVO EN UN CILINDRO, DESPUES DE LAS VERIFICACIONES DEL CASO COMPROBE QUE NO LLEGABA CHISPA AL CILINDRO IZQUIERDO. VERIFIQUE LA BOBINA Y NO TENIA CORRIENTE, CAMBIE EL CABLE DE ALIMENTACION Y FUNCIONABA POR LO QUE COMPROBE QUE NO ERA. LA FALLA ESTA ENTRE EL CDI Y LA BOBINA CREO.
ACEPTO SUGERENCIAS YA QUE MI MECANICO AMIGO RECIEN LLEGA A FIN DE MES.
SALUDOS

javier

Mensajes : 30
Fecha de inscripción : 08/08/2010

Ver perfil de usuario

Volver arriba Ir abajo

Re: Sistema de ignicion (black y gold box)

Mensaje  Pedro80 el Sáb Jun 18, 2011 5:39 am

hola Javier, voy a tratar de ayudarte en lo que pueda por este medio.
Como primera medida te driria que cambies las bujias, no importa se las cambiaste hace poco, a veces al funcionar mal el encendido se ponen intermitentes (producen chispa por ratos); como segunda medida con un destornillador plano saca el tornillo que tiene adentro el capuchon de la bujia,osea.. donde entra la bujia hay un tornillo de bronze y sacandolo en el interior del capuchon hay un resistor ceramico(suele estar corroido), un resorte y una barrita de aluminio.
Una vez afuera las partes reemplaza el resistor por uno de 4,7 Kilohms 2W ,si los compras en una casa de electrónica pedilos tal cual te lo describí,3,9K o 5,6K tambien sirve.Para probar podes sacarlos de los capuchones y en su lugar colocar una barra aluminio,cobre o bronze del largo total de las 2 piezas (RESISTOR+ALUMINIO ORIGINAL).
Otra prueba que te puede ser muy util es invertir los cables primarios de las bobinas, los colores son: ROSA=Bobina derecha y AMARILLO=bobina izquierda, estos cables vienen juntos dentro de un spaguetti desde el CDI, cambia uno por otro y proba si sale chispa con la bobina que anda.
Si tenes chispa intercambiando los cables en la bobina que funciona quiere decir que el cilindro sin chispa tiene la bobina mal,si no sale chispa quiere decir que el CDI no esta funcionando correctamente (es muy dificil que esto suceda);por otro lado desconecta el CDI y sopla con WD-40 todos los terminales,tanto del CDI como los del generador y las bobinas.
http://imageshack.us/photo/my-images/809/cdij.jpg/

http://imageshack.us/photo/my-images/171/plugcap.jpg/

Espero te sirva mi ayuda, cualquier inquietud no dudes en consultar.



Pedro80

Mensajes : 67
Fecha de inscripción : 10/05/2010
Localización : Argentina

Ver perfil de usuario

Volver arriba Ir abajo

SISTEMA DE IGNICION

Mensaje  javier el Lun Jun 20, 2011 12:03 am

EL LUNES SIN FALTA VOY A PROBAR LO QUE ME PASASTE, OJALA TENGA SUERTE. CREO QUE ESTO ES LO BUENO DEL FORO, INTERCAMBIAR EXPERIENCIAS / INFORMACION. ME PASE TODO EL FIN DE SEMANA TRADUCIENDO LA TABLA DE FALLAS DEL MANUAL Y NO APARECE LA FORMA DE COMO PROBAR.
COMO SIEMPRE GRACIAS POR TU AYUDA Y TE CUENTO COMO ME FUE.
UN ABRAZO

javier

Mensajes : 30
Fecha de inscripción : 08/08/2010

Ver perfil de usuario

Volver arriba Ir abajo

Re: Sistema de ignicion (black y gold box)

Mensaje  Pedro80 el Lun Jun 20, 2011 5:24 am

javier decime a que te referis con la tabla de fallas que te doy una mano,por el tema encendido tengo un poco de experiencia y me interesaria poder ayudarte.Si podes detallame que falla te hacia o hace la moto (perdida de potencia,dificultad al arrancar, problemas de temperatura,contraexplosiones)y buscamos una solución.
Si alguien tiene dudas o alguna dificultad en algo de lo que explique por favor comentelo para asi poder explicarlo de otra manera y que nos sirva a todos.saludos

Pedro80

Mensajes : 67
Fecha de inscripción : 10/05/2010
Localización : Argentina

Ver perfil de usuario

Volver arriba Ir abajo

Re: Sistema de ignicion (black y gold box)

Mensaje  javier el Miér Jun 22, 2011 6:56 pm

HOLA PEDRO, GRACIAS POR RESPONDERME Y COMO TE COMENTE ANTES COMENCE TENIENDO PRIMERO PROBLEMAS PARA ARRANCARLA Y QUEDARA EN MARCHA Y LUEGO VERIFICANDO COMPROBE QUE NO TENIA CHISPA EL CILINDRO IZQUIERDO.
SE LA LLEVE A UN MECANICO AMIGO Y SEGUN EL DESPUES DE HACER LAS COMPROBACIONES ME CONFIRMO QUE ES EL CDI, POR SUPUESTO EN URUGUAY NO HAY ASI QUE AHORA VOY A VER QUE ENCUENTRO.
TE MOLESTA QUE TE ENVIE A TU CORREO PRIVADO UN MAIL PARA PONERME EN CONTACTO CON VOS?.
GRACIAS

javier

Mensajes : 30
Fecha de inscripción : 08/08/2010

Ver perfil de usuario

Volver arriba Ir abajo

Re: Sistema de ignicion (black y gold box)

Mensaje  javier el Vie Jul 15, 2011 10:29 pm

HOLA SIGUENDO CON EL TEMA QUIERO COMENTARLES QUE LAMENTABLEMENTE TUVE QUE CAMBIAR EL CDI Y MAS SABIENDO QUE ERA EL ORIGINAL DE FABRICA, ME FUE DE MUCHA AYUDA TODO LO QUE ME ACONSEJO PEDRO Y APROVECHO ESTE MEDIO PARA AGRADECERLE LA POSIBILIDAD QUE ME DIO DE PODER COMUNICARME CON EL EN FORMA TELEFONICA, EN VERDAD LO CONSIDERO UN VERDADERO MOTOCICLISTA.
APROVECHO PARA PASARLES EL DATO TAMBIEN DE LA FABRICA QUE A LA HORA DE SOLICITARLES EL CDI Y TENIENDO EN CUENTO QUE YO ESTABA EN MONTEVIDEO - URUGUAY, ME AGILIZARON TODO EL TRAMITE PARA PODER ENVIARMELO, SIENDO QUE ELLOS NO TIENEN VENTA AL PUBLICO EN FORMA DIRECTA POR LO QUE APROVECHO A AGRADECERLES POR ESTE MEDIO LA BUENA PREDISPOSICION QUE TUVIERON CONMIGO.
COMO DATO DE REFERENCIA EN URUGUAY EL 80% DE LOS COMPONENTES ELECTRONICOS USADOS COMO REPUESTO DEL ORIGINAL SON DE ESTA FIRMA Y NO HAN TENIDO PROBLEMA.

PIETCARD ELECTRONICA S.R.L. ARGENTINA
MAIL: ventas@pietcard.com.ar
TEL: 0054- 3404- 470192 / 822

ESPERO SER UN AFORTUNADO MAS Y PODER SEGUIR DISFRUTANDO DE MI CX QUE AL MOMENTO LA ESTOY PREPARANDO PARA VIAJAR 1300 KM EN AGOSTO

javier

Mensajes : 30
Fecha de inscripción : 08/08/2010

Ver perfil de usuario

Volver arriba Ir abajo

Re: Sistema de ignicion (black y gold box)

Mensaje  David CX el Sáb Jul 16, 2011 7:35 pm

Me alegra mucho que pudieras solucionar tu inconveniente Javi.. que bueno que Pedro te colaboro bien por los dos!
Ahora que comentas lo de tu viaje, te envió muchos éxitos y esperamos una buena crónica detallada en cuanto al desempeño de tu CX.
Saludos!
avatar
David CX

Mensajes : 93
Fecha de inscripción : 03/05/2010
Edad : 38
Localización : Bogotá - Colombia

Ver perfil de usuario

Volver arriba Ir abajo

Re: Sistema de ignicion (black y gold box)

Mensaje  Pedro80 el Dom Jul 17, 2011 3:35 am

hola gente estuve notando que el foro poco a poco va creciendo con las experiencias y el interes de cada uno , sigamos adelante!.
Por otra parte javier me alegro de que te haya servido mi ayuda y que hayas podido solucionar lo de tu moto,cuando vengas para aca si andas por BS.AS avisame que si llegas a estar cerca por ahi nos encontramos; una recomendacion que te queria hacer es que guardes el CDI original aunque no funcione,tal vez en algun momento lo puedas reparar,yo en su momento no me ofrecí porque no teniamos tiempo,pero si andas por aca y queres ver si lo puedo reparar lo hablamos.
Siguiendo con el tema encendido dejo aqui algunos datos para verificar el estator y el sistema de avence en caso de falla.Con un multimetro en la escala de Ohms realizar las siguientes mediciones:
Estator
Bobinado de baja (cables Verde y Blanco):Se debe obtener valores entre 385 y 470 Ohms
Entre bobinados (cables Azul y Blanco):Se debe obtener valores entre 77 y 100 Ohms
Bobinado de alta (cables Verde y Azul) Este resulta de la sumatoria de la bobina de baja y la medicion entre bobinados , dando un resultado entre 462 y 570
Bobinas de avance
146 Ohms entre conector hembra y masa(chasis)
142 Ohms entre conector macho y masa (chasis)

La suma de las 2 mediciones da el total entre los 2 conectores, osea 146+142=288 Ohms
Nota: las mediciones se realizaron sobre los componentes en estado original,el alambre utilizado para los bobinados del estator es 0,14 ; asi que cualquier cambio en el bobinado como ser reparación o sustitución puede diferir en las mediciones.
Como un ultimo consejo les recomiendo no usar aceites sinteticos o semisinteticos para el motor ya que al ser una moto antigua no esta preparada para funcionar con dicho aceite.
La moto esta diseñada para usar aceite mineral, el uso de aceite sintetico o semi genera deterioro en el esmalte de los bobinados tanto del generador como en la bobinas de avance ,haciendo que estos se cortocircuiten por falta de aislación por la ausencia de la laca aislante de los alambres.saludos






Pedro80

Mensajes : 67
Fecha de inscripción : 10/05/2010
Localización : Argentina

Ver perfil de usuario

Volver arriba Ir abajo

Re: Sistema de ignicion (black y gold box)

Mensaje  Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Página 1 de 2. 1, 2  Siguiente

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.