problema arranque CX 500 C

Ver el tema anterior Ver el tema siguiente Ir abajo

problema arranque CX 500 C

Mensaje  gromen el Miér Feb 02, 2011 5:51 pm

Hola, compañeros. Hacía tiempo que no pasaba por aquí, y ahora que me paso es para pedir ayuda...

En fin, que por culpa de un accidente he estado sin montar en moto bastante tiempo, por lo que la CX ha estado parada el mismo tiempo. Cuando me he dispuesto a arrancarla se notaba que lo intentaba, pero nada más. "Normal", pensé, "tanto tiempo parada se ha quedado sin batería". El caso es que he cambiado la batería y nada, sigue igual. He probado con todas las posiciones de la ruleta del carburador y no doy con ello. Tengo que decir que las bujías estaban negras y bastante mojadas. He quitado las bujías, las he cambiado y nada, más de lo mismo.

Os pongo un video y me decís que os parece el sonido...

http://www.youtube.com/watch?v=TISO8FUG45Q

hoy parece que ha hecho un intento, pero cuando parecía que iba a arrancar he soltado el botón y luego ha sido imposible.

qué me aconsejais?

gracias y un saludo.

gromen

Mensajes : 11
Fecha de inscripción : 06/05/2010
Edad : 38
Localización : Granada

Ver perfil de usuario

Volver arriba Ir abajo

Re: problema arranque CX 500 C

Mensaje  David CX el Vie Feb 04, 2011 3:58 pm

Hola Gromen.. gracias por compartir tus problemas con nosotros esperamos ayudarte de la mejor forma!.
Revise el video Uff! que linda tu CX Black!! es una Custom y se ve super con ese manubrio o manillar bajito, deves quedar en una pocision Racing al conducirla.... jeje Suspect
Bueno ahora si alo que vinimos...
Cuanto tiempo duro quieta o guardada tu moto Sleep ??
Cuando mi CX dura mas de 10 dias quieta, tengo que hacer este procedimiento para poder encenderla.
- Abro el paso de gasolina con la llave del tanque para que baje gasolina a los carbs. un minuto +-.
- Luego cierro la llave posicion off.
- Desconecto la manguera principal de la gasolina (la que sale de la llave del tanque) y soplo la manguerita con mi boca Fuerte unas tres veces, Guaacala Razz tiene mal sabor la gasolina!!
- Vuelvo a conectar la manguera a la llave y dejo el paso abierto de gasolina.
- Halo el Choke o cebador, y la enciendo acelerando un poco, y listo! a mi me funciona siempre!
Asegurate de tener la bateria cargada al maximo y los capuchones de las bujias conectados para hacer esto!
Saludos, nos cuentas o filmas cyclops cuando la vuelvas a encender...
avatar
David CX

Mensajes : 93
Fecha de inscripción : 03/05/2010
Edad : 39
Localización : Bogotá - Colombia

Ver perfil de usuario

Volver arriba Ir abajo

Re: problema arranque CX 500 C

Mensaje  David CX el Mar Feb 15, 2011 11:41 pm

Alguien sabe como le fue a Gromen con su CX? bom
avatar
David CX

Mensajes : 93
Fecha de inscripción : 03/05/2010
Edad : 39
Localización : Bogotá - Colombia

Ver perfil de usuario

Volver arriba Ir abajo

Re: problema arranque CX 500 C

Mensaje  gromen el Miér Feb 16, 2011 12:07 am

arrancó! gracias a todos... estaba un poco ahogada y ya está...
un saludo!

gromen

Mensajes : 11
Fecha de inscripción : 06/05/2010
Edad : 38
Localización : Granada

Ver perfil de usuario

Volver arriba Ir abajo

Re: problema arranque CX 500 C

Mensaje  Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.