Pérdida de información en el foro.

Ver el tema anterior Ver el tema siguiente Ir abajo

Pérdida de información en el foro.

Mensaje  javi el Mar Mayo 22, 2012 11:21 pm

Hola a todos.
He detectado que han desaparecido algunos post del foro. Supongo que donde tenemos alojado el foro han tirado de copia de seguridad y nos han retrocedido a hace unos meses. Yo he echado en falta el post en el que comentaba que "en frío me arranca con un solo cilindro" o algo así. Bueno, esto no tiene arreglo, cosas de los servicios gratuitos. Lo que me temo es que cualquier día nos quiten el foro por la poca actividad que tiene.
La web si que espero que pueda mantenerla más tiempo ya que al estar en google es otra cosa.

Un abrazo a todos.
avatar
javi

Mensajes : 126
Fecha de inscripción : 30/04/2010
Edad : 53
Localización : Valencia - España

Ver perfil de usuario http://sites.google.com/site/cx500spain

Volver arriba Ir abajo

Re: Pérdida de información en el foro.

Mensaje  David CX el Jue Jun 07, 2012 6:32 pm

Hola Javi, como siguen tus CX´s , me preocupa mucho que nos quiten el foro pero es una realidad, me refiero a la poca asistencia que tenemos en los temas y me incluyo tambien.
Espero que las cosas no se compliquen, saludos.
avatar
David CX

Mensajes : 93
Fecha de inscripción : 03/05/2010
Edad : 38
Localización : Bogotá - Colombia

Ver perfil de usuario

Volver arriba Ir abajo

Re: Pérdida de información en el foro.

Mensaje  javi el Vie Jun 08, 2012 10:22 pm

Hola David.
Sobre mis cx, una la tengo parada hace tiempo, funciona pero tengo que hacerle algunas cosillas. Y la otra estoy intentando resolver el problema de que arranca mal en frío.
El foro, de momento lo aguantamos. Ya veremos que pasa más adelante.




avatar
javi

Mensajes : 126
Fecha de inscripción : 30/04/2010
Edad : 53
Localización : Valencia - España

Ver perfil de usuario http://sites.google.com/site/cx500spain

Volver arriba Ir abajo

Re: Pérdida de información en el foro.

Mensaje  David CX el Mar Jun 12, 2012 5:01 pm

Haa!! que vaina con tu problema... espero que encuentres pronto el problema y lo puedas solucionar.
No olvides contarnos para estar atentos si esto nos llega a suceder.
Saludos!
avatar
David CX

Mensajes : 93
Fecha de inscripción : 03/05/2010
Edad : 38
Localización : Bogotá - Colombia

Ver perfil de usuario

Volver arriba Ir abajo

Re: Pérdida de información en el foro.

Mensaje  Contenido patrocinado


Contenido patrocinado


Volver arriba Ir abajo

Ver el tema anterior Ver el tema siguiente Volver arriba

- Temas similares

 
Permisos de este foro:
No puedes responder a temas en este foro.